elvino  

followers
0
following
0
pm : info
elvino has not entered a profile.
(hide profiles)

by elvino
10-06-19
ok!
vou te dar um exemplo real!
nossa, é muito fácil!
Início
declare A, B, MAIOR;
leia (A, B);
MAIOR = A;
se (B > A)
então MAIOR = B;
fim-se;
escreva (MAIOR); Fim.
É apenas isso, o resto são apenas modificações disso, como o case, mas é o mesmo sentido!
share: twitter : facebook

« Back to the Front Page